<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->

<!-- BEGIN head -->
<head>
    <!-- Color Palette Picker Options -->
        <!-- Title -->
    <title>A ‘Can Do’ Student Leader at Lanier Middle | Love Gwinnett</title>

    <!-- Meta tags -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="pingback" href="http://lovegwinnett.com/xmlrpc.php" />
            <link rel="shortcut icon" href="http://gwinnettmag.wpengine.com/wp-content/uploads/goliath/gm-logo-white%20%282%29.png" />
        
    
    <!-- if page is content page -->
            <meta property="og:url" content="http://lovegwinnett.com/2017/12/12/a-can-do-student-leader-at-lanier-middle/"/>
        <meta property="og:title" content="A ‘Can Do’ Student Leader at Lanier Middle" />
        <meta property="og:description" content="Jenny Vo, an eighth grader at Lanier Middle School, leads both in and outside of the orchestra. She is enrolled in two periods of orchestra and is a member of the Orchestra Leadership team, leading by example and guiding her classmates through musical difficulties. After taking private piano lessons for..." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://lovegwinnett.com/wp-content/uploads/2017/12/feat_Wood_Orchestral-Leadership-at-Lanier-Middle-1-640x300.jpg" />        <!-- if page is others -->
        <script type="text/javascript">window.gdSetMap = window.gdSetMap || 'auto';</script>
	<!-- Meta Tag Manager -->
	<meta name="google-site-verification" content="4qzibyAQbAQ66vDu2f_ZvJimVW1fqbbuzzjoSw8l6nM" />
	<meta name="keywords" content="Love Gwinnett, Gwinnett, Gwinnett Magazine, publishing, sales, advertising, marketing, Auburn, Berkeley Lake, Braselton, Buford, Dacula, Duluth, Grayson, Lawrenceville, Lilburn, Loganville, Norcross, Peachtree Corners, Rest Haven, Snellville, Sugar Hill, Suwanee" />
	<meta name="description" content="Our Love Gwinnett values are simple: Be Positive. Buy Local. Help Others. We\&#039;ve been publishing Gwinnett Magazine for 20 years, so we know Gwinnett." />
	<!-- / Meta Tag Manager -->
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Love Gwinnett &raquo; Feed" href="http://lovegwinnett.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Love Gwinnett &raquo; Comments Feed" href="http://lovegwinnett.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Love Gwinnett &raquo; A Can Do Student Leader at Lanier Middle Comments Feed" href="http://lovegwinnett.com/2017/12/12/a-can-do-student-leader-at-lanier-middle/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lovegwinnett.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://lovegwinnett.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='geodir-core-scss-css'  href='http://lovegwinnett.com/wp-content/plugins/geodirectory/geodirectory-assets/css/gd_core_frontend.css?ver=1.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://lovegwinnett.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.7.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='unslider-css-css'  href='http://lovegwinnett.com/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='http://lovegwinnett.com/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='http://lovegwinnett.com/wp-content/plugins/cresta-social-share-counter/css/csscfont.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='http://lovegwinnett.com/wp-content/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://lovegwinnett.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://lovegwinnett.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gd_advance_search_styles-css'  href='http://lovegwinnett.com/wp-content/plugins/geodir_advance_search_filters/css/style.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='geodir-claim-popup-style-css'  href='http://lovegwinnett.com/wp-content/plugins/geodir_claim_listing/css/geodir-claim-popup-frm.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='location_manager_css-css'  href='http://lovegwinnett.com/wp-content/plugins/geodir_location_manager/css/geodir-location.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://lovegwinnett.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://lovegwinnett.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.8.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='thumbs_rating_styles-css'  href='http://lovegwinnett.com/wp-content/plugins/thumbs-rating/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://lovegwinnett.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Raleway:200,300,400|Raleway:700&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style1-css'  href='http://lovegwinnett.com/wp-content/plugins/wp-ultimate-post-grid/css/filter.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style2-css'  href='http://lovegwinnett.com/wp-content/plugins/wp-ultimate-post-grid/css/pagination.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style3-css'  href='http://lovegwinnett.com/wp-content/plugins/wp-ultimate-post-grid/css/grid.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style4-css'  href='http://lovegwinnett.com/wp-content/plugins/wp-ultimate-post-grid/css/layout_base.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A700%2C600&#038;subset=latin%2Call&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bootstrap-css'  href='http://lovegwinnett.com/wp-content/themes/goliath/theme/assets/css/bootstrap.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-font-awesome-css'  href='http://lovegwinnett.com/wp-content/themes/goliath/theme/assets/css/font-awesome.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-main-css'  href='http://lovegwinnett.com/wp-content/themes/goliath/theme/assets/css/main.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-tablet-css'  href='http://lovegwinnett.com/wp-content/themes/goliath/theme/assets/css/tablet.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-phone-css'  href='http://lovegwinnett.com/wp-content/themes/goliath/theme/assets/css/phone.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-woocommerce-css'  href='http://lovegwinnett.com/wp-content/themes/goliath/theme/assets/css/woocommerce.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bbpress-css'  href='http://lovegwinnett.com/wp-content/themes/goliath/theme/assets/css/bbpress.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-wordpress_style-css'  href='http://lovegwinnett.com/wp-content/themes/goliath/theme/assets/css/wordpress.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-sharrre-css'  href='http://lovegwinnett.com/wp-content/themes/goliath/theme/assets/css/sharrre.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-style-css'  href='http://lovegwinnett.com/wp-content/themes/goliath-child/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Open%2BSans&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://lovegwinnett.com/wp-content/themes/goliath-child/tuning.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Fjalla+One%7CRoboto%3A400%2C700&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_reset_css-css'  href='http://lovegwinnett.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='http://lovegwinnett.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='http://lovegwinnett.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='http://lovegwinnett.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gravityformsmailchimp_form_settings-css'  href='http://lovegwinnett.com/wp-content/plugins/gravityformsmailchimp/css/form_settings.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablemaster-style-css'  href='http://lovegwinnett.com/wp-content/plugins/tablemaster/css/tablemaster.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-style-css'  href='http://lovegwinnett.com/wp-content/plugins/tablemaster/external/datatables.net/css/jquery.dataTables.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-buttons-style-css'  href='http://lovegwinnett.com/wp-content/plugins/tablemaster/external/datatables.net/css/buttons.dataTables.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-responsive-style-css'  href='http://lovegwinnett.com/wp-content/plugins/tablemaster/external/datatables.net/css/responsive.dataTables.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-general_foundicons-css'  href='http://lovegwinnett.com/wp-content/plugins/buttons-shortcode-and-widget//include/otw_components/otw_shortcode/css/general_foundicons.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-social_foundicons-css'  href='http://lovegwinnett.com/wp-content/plugins/buttons-shortcode-and-widget//include/otw_components/otw_shortcode/css/social_foundicons.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css'  href='http://lovegwinnett.com/wp-content/plugins/buttons-shortcode-and-widget//include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://lovegwinnett.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/peekaboo/assets/global.js?ver=1.1'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-includes/js/wp-a11y.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/lovegwinnett.com\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/lovegwinnett.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/lovegwinnett.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.7'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/geodir_advance_search_filters/js/frontend.min.js?ver=1.2.8'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/geodir_claim_listing/js/claim-script.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geodir_var = {"siteurl":"http:\/\/lovegwinnett.com","geodir_plugin_url":"http:\/\/lovegwinnett.com\/wp-content\/plugins\/geodirectory","geodir_lazy_load":"0","geodir_ajax_url":"http:\/\/lovegwinnett.com\/wp-admin\/admin-ajax.php?action=geodir_ajax_action","geodir_gd_modal":"0","is_rtl":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/geodirectory/geodirectory-assets/js/geodirectory.min.js?ver=1.6.23'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?&amp;language=en&amp;key=AIzaSyBDnNTfZA-oqHZdFTVIijbFK7pFk0SyPPI'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/geodirectory/geodirectory-assets/jawj/oms.min.js?ver=1.6.23'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/geodirectory/geodirectory-assets/js/chosen.jquery.min.js?ver=1.6.23'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/geodirectory/geodirectory-assets/js/ajax-chosen.min.js?ver=1.6.23'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/player/v/7.0.2/jwplayer.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.8.5'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/lovegwinnett.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/lovegwinnett.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"YTo0OntzOjI6IldDIjtzOjIxNzc6IihJRihzYS5hZF91c2VycyA9IDAsIFRSVUUsIChzYS5hZF91c2Vyc191bnJlZyA9IDEpKSkgQU5EICgoc2Eudmlld190eXBlID0gMSkgT1IgKHNhLnZpZXdfdHlwZSA9IDAgQU5EIChzYS52aWV3X3BhZ2VzKzAgJiA2KSkgT1IgKHNhLnZpZXdfdHlwZSA9IDIgQU5EIEZJTkRfSU5fU0VUKDE1MDIwLCBzYS52aWV3X2lkKSkpIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS5hZF9jYXRzIEFORCBJRihzYS52aWV3X3R5cGUgPSAwLCBzYS52aWV3X3BhZ2VzKzAgJiA2LCBUUlVFKSwgRklORF9JTl9TRVQoImVkdWNhdGlvbiIsIHNhLnZpZXdfY2F0cykgT1IgRklORF9JTl9TRVQoImxvdmUtZ3dpbm5ldHQtMSIsIHNhLnZpZXdfY2F0cyksIFRSVUUpICBBTkQgSUYoc2Eudmlld190eXBlIDwgMiBBTkQgc2EuYWRfYXV0aG9ycyBBTkQgSUYoc2Eudmlld190eXBlID0gMCwgc2Eudmlld19wYWdlcyswICYgNiwgVFJVRSksIEZJTkRfSU5fU0VUKCJkYW5hIiwgc2Eudmlld19hdXRob3JzKSwgVFJVRSkgIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS5hZF90YWdzIEFORCBJRihzYS52aWV3X3R5cGUgPSAwLCBzYS52aWV3X3BhZ2VzKzAgJiA2LCBUUlVFKSwgRklORF9JTl9TRVQoImludGVybnMiLCBzYS52aWV3X3RhZ3MpLCBUUlVFKSAgQU5EIElGKHNhLnZpZXdfdHlwZSA8IDIgQU5EIHNhLmFkX2N1c3RvbV90YXhfdGVybXMgQU5EIElGKHNhLnZpZXdfdHlwZSA9IDAsIHNhLnZpZXdfcGFnZXMrMCAmIDYsIFRSVUUpLCBGSU5EX0lOX1NFVCgiZWR1Y2F0aW9uIiwgc2Eudmlld19jdXN0b21fdGF4X3Rlcm1zKSBPUiBGSU5EX0lOX1NFVCgibG92ZS1nd2lubmV0dC0xIiwgc2Eudmlld19jdXN0b21fdGF4X3Rlcm1zKSBPUiBGSU5EX0lOX1NFVCgiaW50ZXJucyIsIHNhLnZpZXdfY3VzdG9tX3RheF90ZXJtcykgT1IgRklORF9JTl9TRVQoImxhbmllci1jbHVzdGVyIiwgc2Eudmlld19jdXN0b21fdGF4X3Rlcm1zKSBPUiBGSU5EX0lOX1NFVCgibGFuaWVyLWhpZ2gtc2Nob29sIiwgc2Eudmlld19jdXN0b21fdGF4X3Rlcm1zKSBPUiBGSU5EX0lOX1NFVCgibGFuaWVyLW1pZGRsZS1zY2hvb2wiLCBzYS52aWV3X2N1c3RvbV90YXhfdGVybXMpLCBUUlVFKSAgQU5EIElGKHNhLnhfaWQsIE5PVCBGSU5EX0lOX1NFVCgxNTAyMCwgc2EueF92aWV3X2lkKSwgVFJVRSkgIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS54X2NhdHMgQU5EIElGKHNhLnZpZXdfdHlwZSA9IDAsIHNhLnZpZXdfcGFnZXMrMCAmIDYsIFRSVUUpLCAoTk9UIEZJTkRfSU5fU0VUKCJlZHVjYXRpb24iLCBzYS54X3ZpZXdfY2F0cykpIEFORCAoTk9UIEZJTkRfSU5fU0VUKCJsb3ZlLWd3aW5uZXR0LTEiLCBzYS54X3ZpZXdfY2F0cykpLCBUUlVFKSAgQU5EIElGKHNhLnZpZXdfdHlwZSA8IDIgQU5EIHNhLnhfYXV0aG9ycyBBTkQgSUYoc2Eudmlld190eXBlID0gMCwgc2Eudmlld19wYWdlcyswICYgNiwgVFJVRSksIE5PVCBGSU5EX0lOX1NFVCgiZGFuYSIsIHNhLnhfdmlld19hdXRob3JzKSwgVFJVRSkgIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS54X3RhZ3MgQU5EIElGKHNhLnZpZXdfdHlwZSA9IDAsIHNhLnZpZXdfcGFnZXMrMCAmIDYsIFRSVUUpLCAoTk9UIEZJTkRfSU5fU0VUKCJpbnRlcm5zIiwgc2EueF92aWV3X3RhZ3MpKSwgVFJVRSkgIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS54X2FkX2N1c3RvbV90YXhfdGVybXMgQU5EIElGKHNhLnZpZXdfdHlwZSA9IDAsIHNhLnZpZXdfcGFnZXMrMCAmIDYsIFRSVUUpLCAoTk9UIEZJTkRfSU5fU0VUKCJlZHVjYXRpb24iLCBzYS54X3ZpZXdfY3VzdG9tX3RheF90ZXJtcykpIEFORCAoTk9UIEZJTkRfSU5fU0VUKCJsb3ZlLWd3aW5uZXR0LTEiLCBzYS54X3ZpZXdfY3VzdG9tX3RheF90ZXJtcykpIEFORCAoTk9UIEZJTkRfSU5fU0VUKCJpbnRlcm5zIiwgc2EueF92aWV3X2N1c3RvbV90YXhfdGVybXMpKSBBTkQgKE5PVCBGSU5EX0lOX1NFVCgibGFuaWVyLWNsdXN0ZXIiLCBzYS54X3ZpZXdfY3VzdG9tX3RheF90ZXJtcykpIEFORCAoTk9UIEZJTkRfSU5fU0VUKCJsYW5pZXItaGlnaC1zY2hvb2wiLCBzYS54X3ZpZXdfY3VzdG9tX3RheF90ZXJtcykpIEFORCAoTk9UIEZJTkRfSU5fU0VUKCJsYW5pZXItbWlkZGxlLXNjaG9vbCIsIHNhLnhfdmlld19jdXN0b21fdGF4X3Rlcm1zKSksIFRSVUUpIjtzOjM6IldDVCI7czozNjI6IiBBTkQgSUYoc2EuYWRfc2NoZWR1bGUsIENVUkRBVEUoKSBCRVRXRUVOIHNhLmFkX3N0YXJ0X2RhdGUgQU5EIHNhLmFkX2VuZF9kYXRlLCBUUlVFKSBBTkQgSUYoc2EubGltaXRfaGl0cywgc2EuaGl0c19saW1pdCA+IChTRUxFQ1QgSUZOVUxMKENPVU5UKCopLCAwKSBGUk9NIHdwX3NhbV9zdGF0cyBzcyBXSEVSRSBzcy5pZCA9IHNhLmlkIEFORCBzcy5ldmVudF90eXBlID0gMCksIFRSVUUpIEFORCBJRihzYS5saW1pdF9jbGlja3MsIHNhLmNsaWNrc19saW1pdCA+IChTRUxFQ1QgSUZOVUxMKENPVU5UKCopLCAwKSBGUk9NIHdwX3NhbV9zdGF0cyBzcyBXSEVSRSBzcy5pZCA9IHNhLmlkIEFORCBzcy5ldmVudF90eXBlID0gMSksIFRSVUUpIjtzOjM6IldDVyI7czo4MjoiIEFORCBJRihzYS5hZF93ZWlnaHQgPiAwLCAoc2EuYWRfd2VpZ2h0X2hpdHMqMTAvKHNhLmFkX3dlaWdodCoxMDAwMDApKSA8IDEsIEZBTFNFKSI7czo0OiJXQzJXIjtzOjIyOiJBTkQgKHNhLmFkX3dlaWdodCA+IDApIjt9","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.7.123'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"http:\/\/lovegwinnett.com\/wp-admin\/admin-ajax.php","nonce":"1f97e7961b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/thumbs-rating/js/general.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_events = [{"type":"init","name":"785064181673862","params":[]},{"type":"track","name":"PageView","params":{"domain":"lovegwinnett.com"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"A \u2018Can Do\u2019 Student Leader at Lanier Middle","post_id":15020,"content_category":"Education, Love Gwinnett","domain":"lovegwinnett.com"},"delay":0}];
/* ]]> */
</script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/pixelyoursite/js/public.js?ver=5.0.7'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/themes/goliath/theme/assets/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/themes/goliath/theme/assets/js/vendor/jquery.hoverintent.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/themes/goliath/theme/assets/js/vendor/jquery.sharrre.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/themes/goliath/theme/assets/js/vendor/jquery.particleground.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.2.5'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.2.5'></script>
<link rel='https://api.w.org/' href='http://lovegwinnett.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lovegwinnett.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lovegwinnett.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://lovegwinnett.com/2017/12/12/a-can-do-student-leader-at-lanier-middle/" />
<link rel='shortlink' href='http://lovegwinnett.com/?p=15020' />
<link rel="alternate" type="application/json+oembed" href="http://lovegwinnett.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flovegwinnett.com%2F2017%2F12%2F12%2Fa-can-do-student-leader-at-lanier-middle%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lovegwinnett.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flovegwinnett.com%2F2017%2F12%2F12%2Fa-can-do-student-leader-at-lanier-middle%2F&#038;format=xml" />
<style type="text/css">
    #category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-2-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-everything-is-link { }
#category-posts-2-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
</style>
    <style type='text/css'>
			@media (max-width : 640px) {
				#crestashareicon {
					display:none !important;
				}
			}
		#crestashareicon {position:fixed; top:45%; left:5px; float:left;z-index:99;}

		#crestashareicon .sbutton {clear:both;display:none;}
		#crestashareicon .sbutton { float:left;}#crestashareiconincontent {float: left;}</style><meta property="fb:app_id" content="1714478432116940"/><style>.geodir_category_list_view li {
    margin-right: 16px;
}

.geodir_category_list_view li.gridview_onethird {
    width: calc(33.3% - 19.8px);
}

.geodir_category_list_view li.geodir-gridview {
    min-height: 515px;
    margin-bottom: 35px;
}

.geodir_category_list_view li .geodir-post-img {
    background-color: #cccccc;
}

.geodir-post-img .geodir_thumbnail {
	/* border-bottom: 1px solid #e1e1e1; */
	border: 7px solid #fff;
}

.geodir_category_list_view li.geodir-gridview .geodir-content {
	font-family: Raleway;
	font-weight: 300;
	font-size: 12px;
}

.geodir-i-contact, .geodir-i-location, .geodir-i-website {
	font-family: Raleway !important;
	font-weight: 400 !important;
	font-size: 12px !important;
}
.geodir-entry-title {
    width: 100%;
}
.gridview_onethird {
	position:relative;
}
footer.bog-vote {
	position: absolute;
	bottom: 0;
	left: 40px;
}
.geodir-common p {
    margin-bottom: 15px;
}
@media only screen and (max-device-width: 1100px) {
	footer.bog-vote {
		left: 10px;
	}
}
@media only screen and (max-device-width: 900px) {
	.bog-vote .thumbs-rating-container .thumbs-rating-up {
		/* background-image: url(/wp-content/uploads/2017/09/BOGVote-Bug-Button-TINY.jpg);
		height: 26px;
		width: 70px; */
		background-image: url(/wp-content/uploads/2017/09/BOGVote-Bug-Button-MED.jpg);
		height: 37px;
		width: 100px;
	}
	footer.bog-vote {
		position: absolute;
		bottom: 0;
		left: 20px;
	}
}
@media only screen and (max-device-width: 480px) {
	.bog-vote .thumbs-rating-container .thumbs-rating-up {
		background-image: url(/wp-content/uploads/2017/09/BOGVote-Bug-Button-TINY.jpg);
		height: 26px;
		width: 70px;
	}
	footer.bog-vote {
		position: absolute;
		bottom: 0;
		left: 5px;
	}
}</style><script type="text/javascript">jwplayer.key='Q5LlbMW4GdXGjAITj2SJgK/jjPtwdeg+OGCjtA==';jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <style type='text/css' media='screen'>
	.geodir-content, .geodir_more_info
	.geodir-entry-title a,.geodir-entry-title
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><style type="text/css">.wpupg-grid { transition: height 0.8s; }</style>
		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.0.7 plugin. You can test it with Pixel Helper Chrome Extension. -->

		<style type="text/css">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</style>       <!--Customizer CSS--> 
       <style type="text/css">
                  </style> 
       <!--/Customizer CSS -->

       <!-- User css -->
       <style type="text/css">
           .main-content-column-1 .post-1 .image img.full-post-thumb {
width: 100%;
height: auto;
}

.sidebar > .first-ad .widget-content { margin-top: -18px; }


#menu-top-secondary li a {
	color: #535257 !important;
}
.menu-top-subnav-container a {
    color: #ffffff !important;
}       </style>
       <!--/User CSS -->

       <!-- User JS -->
       <script type="text/javascript">
                  </script>
       <!--/User JS -->


       <!-- Javascript settings -->
       <script type="text/javascript">
            var plsh_settings = new Object();
       </script>
       <!-- Javascript settings -->

       <meta name="generator" content="Planetshine - Goliath - 1.0.1"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://lovegwinnett.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://lovegwinnett.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.8.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="1714478432116940"/>
<meta property="og:url" content="http://lovegwinnett.com/2017/12/12/a-can-do-student-leader-at-lanier-middle/"/>
<meta property="og:title" content="A Can Do Student Leader at Lanier Middle"/>
<meta property="og:site_name" content="Love Gwinnett"/>
<meta property="og:description" content="Jenny Vo, an eighth grader at Lanier Middle School, leads both in and outside of the orchestra. She is enrolled in two periods of orchestra and is a member of t"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://lovegwinnett.com/wp-content/uploads/2017/12/feat_Wood_Orchestral-Leadership-at-Lanier-Middle-1.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://lovegwinnett.com/wp-content/uploads/2016/10/favicon-55x55.png" sizes="32x32" />
<link rel="icon" href="http://lovegwinnett.com/wp-content/uploads/2016/10/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://lovegwinnett.com/wp-content/uploads/2016/10/favicon.png" />
<meta name="msapplication-TileImage" content="http://lovegwinnett.com/wp-content/uploads/2016/10/favicon.png" />
<!-- versions: WordPress 4.8.4 | Strong Testimonials 2.26.10 -->
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
#menu-primary li a { color: #363636; font-family: 'Open Sans'; font-size: 17px; font-style: normal; font-weight: 700; text-transform: uppercase; }
#menu-top-secondary li a { color: #ffffff; font-family: 'Open Sans'; font-size: 14px; font-style: normal; font-weight: 600; text-transform: uppercase; }
.menu-top-subnav-container a { color: #7f7f7f; font-family: 'Open Sans'; font-size: 14px; font-style: normal; font-weight: 600; }
</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="pum-styles" type="text/css" media="all">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</style>            <style>
                  /* top menu, border on sub-menu, button background colors */
            .top-secondary-menu, .affix .navbar, .back-to-top, .btn-default, .btn.btn-default, .btn-default:hover, .menu .dropdown-menu .btn-default:hover, .button-1:hover, .button-1.color:hover, .button-1.white:hover, .menu .nav > .active > a, html .pages .pagination a, html .pages .pagination span {
              background: #ffffff !important;
            }

            /* progress bar at top of page, etc. */
            .back-to-top:hover, .tag-1.active, .tag-1.active:hover span, .carousel-control:hover, .read-progress span, .navbar-wrapper-responsive .bars.open > a, .post-1 .overview .items .rating .content span s {
              background: #ffffff !important;
            }

            /* read more links, etc */
            .more-link, .reply-link, .show-more-link, .carousel-control:hover, .carousel-control:active, .pagination .active a, .pagination span, .comment-reply-link {
              color: #ffffff !important;
            }

            /* search bar fonticon */
            .search-container i.fa {
              color: #ffffff;
            }

            /* submenu box shadow */
            .affix .navbar {
              box-shadow: #ffffff 0 -3px inset;
            }

            .dropdown-menu {
              box-shadow: rgba(0, 0, 0, 0.2) 0 3px 0 0, #000 0 -1px 0 inset, #ffffff 0 3px 0 inset
            }
                      /* full width background behind subnav */
            .full-width-subnav {
              background-color: #535257;
            }
                      /* headings and links */
            h1, h2, h3, h4, h5, h6, a {
              color: #535257;
            }

            /* calendar links */
            table.em-calendar td.eventful a, table.em-calendar td.eventful-today a {
              color: #535257;
            }

            /* links in posts */
            .post-1 .post p a, .post-1 .post .gallery-widget a:hover, .post-1-navbar li a:hover:after, .post-1-navbar li.active a, .post-1-navbar li.active a:hover:after {
              color: #535257;
            }

            /* social meadia in footer */
            .copyright a {
              color: #535257;
            }
                </style>
    
    <style>
        html body div.sidebar > div#text-2 {
            margin: 30px auto !important;
        }
        html body div.sidebar div[id^="simple_ads_manager"] {
            margin: 30px auto;
        }
        body.page-id-6 div.main-content div.posts h4.media-heading a {
            font-weight: 400;
            font-size: 14px;
        }
        html body div.sidebar > div#text-2 div.subscribe {
            border:1px solid black;
        }
        html body div.sidebar > div#text-2 .title-default {
            display:none;
        }

        div.sidebar > div:not([id^="simple_ads_manager"]) {
            margin: 30px auto 0px !important;
        }
        div.sidebar > div:not([id^="simple_ads_manager"]) div.widget-content {
            padding:0px 0px 30px 0px !important;
        }
        div.sidebar div#text-2 div.subscribe > div {
            display: inline-block;
            vertical-align: middle;
            float: none;
            font-size: 16px;
            font-family: 'Roboto', sans-serif;
            padding: 5px;
            width: 48%;
        }
        body.page-id-6 div.main-content {
            margin-bottom:40px;
        }

        .full-width-subnav {
            border-top: 2px solid #f3f3f3;
            border-bottom: 2px solid #f3f3f3;
            margin: 0 0 30px;
            position: relative;
            z-index: 100;
        }

        .menu-top-subnav-container {
            border-top: none;
            border-bottom: none;
            padding: 8px 0 8px 79px;
            margin: 0 -15px 0 -15px;
        }

        .moreBox {
            height: 20px;
            width: 58px;
            text-align: center;
            font-weight: 100;
            position: absolute;
            left: 0;
            top: 0;
            bottom: 0;
            margin: auto;
            font-size: 13px;
            color: #ffffff;
            background: #9EC739;
            padding-top:2px;
        }

        .moreBox:after {
            left: 100%;
            top: 50%;
            border: solid transparent;
            content: "";
            height: 0;
            width: 0;
            position: absolute;
            pointer-events: none;
            border-color: rgba(136, 183, 213, 0);
            border-width: 10px;
            margin-top: -10px;
            border-left-color: #9EC739;
        }
        .menu-top-subnav-container ul:before {
            display:none !important;
        }
        div.homepage-content div.main-content-column-1 {
            margin: 0;
            float: none;
            width: 100%;
        }
    </style>
</head>
<body class="post-template post-template-page-intern-studio post-template-page-intern-studio-php single single-post postid-15020 single-format-standard custom-background preload geodir_advance_search geodir_custom_posts wpb-js-composer js-comp-ver-4.7.1.1 vc_responsive gd-map-auto">

 <div class="read-progress"><span style="width: 40%;"></span></div> 
<section class="top-secondary-menu">
    <div class="container">
        <div class="menu-top-secondary-container clearfix"><ul id="menu-top-secondary" class="menu gd-menu-z"><li id="menu-item-515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-515"><a href="https://www.facebook.com/GwinnettMagazine"><i class="fa fa-facebook-square"></i><span class="fontawesome-text"> Facebook</span></a></li>
<li id="menu-item-516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-516"><a href="https://instagram.com/gwinnettmagazine/"><i class="fa fa-instagram"></i><span class="fontawesome-text"> Instagram</span></a></li>
<li id="menu-item-517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517"><a href="https://twitter.com/gwinnettmag"><i class="fa fa-twitter"></i><span class="fontawesome-text"> Twitter</span></a></li>
<li id="menu-item-518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-518"><a href="http://www.youtube.com/gwinettmagazine"><i class="fa fa-youtube"></i><span class="fontawesome-text"> YouTube</span></a></li>
<li id="menu-item-519" class="ml20 menu-item menu-item-type-custom menu-item-object-custom menu-item-519"><a href="/about-us">About Us</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-520"><a href="/advertising/">Advertising</a></li>
<li id="menu-item-521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-521"><a href="/newsroom">Newsroom</a></li>
<li id="menu-item-7255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7255"><a href="http://lovegwinnett.com/subscribe-to-our-weekly-e-newsletter/">Subscribe</a></li>
<li id="menu-item-14480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14480"><a href="http://lovegwinnett.com/recent-issues/">Recent Issues</a></li>
<li id="menu-item-12455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12455"><a href="http://gwinnettmagazine.com/2017/07/19/were-ready-to-show-gwinnett-some-more-love/">About Love Gwinnett</a></li>
</ul></div>    </div>

</section>
    <!-- Header -->
    <header class="container header">

                    <div class="logo-image">
                <a href="http://lovegwinnett.com/"><img id="head-logo" src="http://lovegwinnett.com/wp-content/uploads/goliath/anim_gmag_lg%20%282%29.gif" alt=""></a>
            </div>
        
        <div id='c1802_213_12' class='sam-container sam-place' data-sam='0'><a  id='a76_213' class='sam_ad' href='http://www.beveragesuperstore.com/' target='_self'><img src='http://gwinnettmag.wpengine.com/wp-content/uploads/2017/03/BOG-WebBanner-728x90-BevSupStore.jpg'  alt=''  /></a></div>


    </header>

<!-- Menu responsive -->
<div class="navbar-wrapper navbar-wrapper-responsive">
    <div class="navbar navbar-default menu">
        <div class="container">
            <ul class="nav">
                <li class="active">

                </li>
                <li class="dropdown bars">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-bars"></i></a>

                    <div class="dropdown-menu full-width mobile-menu"><ul id="mobile-menu" class=" gd-menu-z"><li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="http://lovegwinnett.com/category/business/">Business</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="http://lovegwinnett.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="http://lovegwinnett.com/category/people-to-know/">People</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-535"><a href="/schools">School News</a>
<ul  class="sub-menu">
	<li id="menu-item-6885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6885"><a href="http://lovegwinnett.com/schools/private-schools-2/">Private Schools</a></li>
	<li id="menu-item-6661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6661"><a href="/schools/archer-cluster/">Archer Cluster</a></li>
	<li id="menu-item-6664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6664"><a href="/schools/berkmar-cluster/">Berkmar Cluster</a></li>
	<li id="menu-item-6665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6665"><a href="/schools/brookwood-cluster/">Brookwood Cluster</a></li>
	<li id="menu-item-6883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6883"><a href="http://lovegwinnett.com/schools/buford-city-schools/">Buford City Schools</a></li>
	<li id="menu-item-6666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6666"><a href="/schools/central-gwinnett-cluster/">Central Gwinnett Cluster</a></li>
	<li id="menu-item-6678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6678"><a href="/schools/collins-hill-cluster/">Collins Hill Cluster</a></li>
	<li id="menu-item-6698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6698"><a href="/schools/dacula-cluster/">Dacula Cluster</a></li>
	<li id="menu-item-6700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6700"><a href="/schools/discovery-cluster/">Discovery Cluster</a></li>
	<li id="menu-item-6662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6662"><a href="/schools/duluth-cluster/">Duluth Cluster</a></li>
	<li id="menu-item-12356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12356"><a href="http://gwinnettmagazine.com/schools/gwinnett-school-of-mathematics-science-and-technology/">GSMST</a></li>
	<li id="menu-item-6702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6702"><a href="/schools/grayson-cluster/">Grayson Cluster</a></li>
	<li id="menu-item-6704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6704"><a href="/schools/lanier-cluster/">Lanier Cluster</a></li>
	<li id="menu-item-6707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6707"><a href="/meadowcreek-cluster/">Meadowcreek Cluster</a></li>
	<li id="menu-item-6663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6663"><a href="/schools/mill-creek-cluster/">Mill Creek Cluster</a></li>
	<li id="menu-item-6709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6709"><a href="/schools/mountain-view-cluster/">Mountain View Cluster</a></li>
	<li id="menu-item-6711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6711"><a href="/schools/norcross-cluster/">Norcross Cluster</a></li>
	<li id="menu-item-6713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6713"><a href="/schools/north-gwinnett-cluster/">North Gwinnett Cluster</a></li>
	<li id="menu-item-6716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6716"><a href="/schools/parkview-cluster/">Parkview Cluster</a></li>
	<li id="menu-item-6718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6718"><a href="/schools/peachtree-ridge-cluster/">Peachtree Ridge Cluster</a></li>
	<li id="menu-item-6720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6720"><a href="/schools/shiloh-cluster/">Shiloh Cluster</a></li>
	<li id="menu-item-6722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6722"><a href="/schools/south-gwinnett-cluster/">South Gwinnett Cluster</a></li>
</ul>
</li>
<li id="menu-item-536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-536"><a href="/cities">City News</a>
<ul  class="sub-menu">
	<li id="menu-item-6784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6784"><a href="/cities/auburn/">Auburn</a></li>
	<li id="menu-item-6791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6791"><a href="/cities/berkeley-lake/">Berkeley Lake</a></li>
	<li id="menu-item-6794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6794"><a href="/cities/braselton/">Braselton</a></li>
	<li id="menu-item-6785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6785"><a href="/city-of-buford/">Buford</a></li>
	<li id="menu-item-6797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6797"><a href="/cities/dacula/">Dacula</a></li>
	<li id="menu-item-6786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6786"><a href="/cities/duluth/">Duluth</a></li>
	<li id="menu-item-6800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6800"><a href="/cities/grayson/">Grayson</a></li>
	<li id="menu-item-6787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6787"><a href="/cities/lawrenceville/">Lawrenceville</a></li>
	<li id="menu-item-6802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6802"><a href="/cities/lilburn/">Lilburn</a></li>
	<li id="menu-item-6805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6805"><a href="/cities/loganville/">Loganville</a></li>
	<li id="menu-item-6807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6807"><a href="/cities/norcross/">Norcross</a></li>
	<li id="menu-item-6809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6809"><a href="/cities/peachtree-corners/">Peachtree Corners</a></li>
	<li id="menu-item-6814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6814"><a href="/cities/snellville/">Snellville</a></li>
	<li id="menu-item-6816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6816"><a href="/cities/sugar-hill/">Sugar Hill</a></li>
	<li id="menu-item-6818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6818"><a href="/cities/suwanee/">Suwanee</a></li>
</ul>
</li>
<li id="menu-item-559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-559"><a href="/dining-guide">Restaurants</a></li>
<li id="menu-item-561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561"><a href="/events">Things to Do</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="http://lovegwinnett.com/category/experts/">Ask the Experts</a></li>
</ul></div>                </li>

                
                                    <li class="dropdown search">

                        <form method="get" action="http://lovegwinnett.com/">
                            <input type="text" name="s" class="form-control" placeholder="search here" />
                        </form>

                        <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
                    </li>
                
            </ul>
        </div>
    </div>
</div>

<!-- Menu -->
<div class="navbar-wrapper">
    <div class="navbar navbar-default menu">
        <div class="container">
            <div class="logo-image">
                <a href="http://lovegwinnett.com/"><img src="http://gwinnettmagazine.com/wp-content/uploads/goliath/lg_white_350x92.png" alt=""></a>
            </div>
            <div class="default-menu"><ul id="menu-primary" class="nav gd-menu-z"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a title="Business" href="http://lovegwinnett.com/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a title="Lifestyle" href="http://lovegwinnett.com/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a title="People" href="http://lovegwinnett.com/category/people-to-know/">People</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-535 dropdown"><a title="School News" href="/schools" class="dropdown-toggle" aria-haspopup="true">School News <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6885"><a title="Private Schools" href="http://lovegwinnett.com/schools/private-schools-2/">Private Schools</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6661"><a title="Archer Cluster" href="/schools/archer-cluster/">Archer Cluster</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6664"><a title="Berkmar Cluster" href="/schools/berkmar-cluster/">Berkmar Cluster</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6665"><a title="Brookwood Cluster" href="/schools/brookwood-cluster/">Brookwood Cluster</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6883"><a title="Buford City Schools" href="http://lovegwinnett.com/schools/buford-city-schools/">Buford City Schools</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6666"><a title="Central Gwinnett Cluster" href="/schools/central-gwinnett-cluster/">Central Gwinnett Cluster</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6678"><a title="Collins Hill Cluster" href="/schools/collins-hill-cluster/">Collins Hill Cluster</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6698"><a title="Dacula Cluster" href="/schools/dacula-cluster/">Dacula Cluster</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6700"><a title="Discovery Cluster" href="/schools/discovery-cluster/">Discovery Cluster</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6662"><a title="Duluth Cluster" href="/schools/duluth-cluster/">Duluth Cluster</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12356"><a title="GSMST" href="http://gwinnettmagazine.com/schools/gwinnett-school-of-mathematics-science-and-technology/">GSMST</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6702"><a title="Grayson Cluster" href="/schools/grayson-cluster/">Grayson Cluster</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6704"><a title="Lanier Cluster" href="/schools/lanier-cluster/">Lanier Cluster</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6707"><a title="Meadowcreek Cluster" href="/meadowcreek-cluster/">Meadowcreek Cluster</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6663"><a title="Mill Creek Cluster" href="/schools/mill-creek-cluster/">Mill Creek Cluster</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6709"><a title="Mountain View Cluster" href="/schools/mountain-view-cluster/">Mountain View Cluster</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6711"><a title="Norcross Cluster" href="/schools/norcross-cluster/">Norcross Cluster</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6713"><a title="North Gwinnett Cluster" href="/schools/north-gwinnett-cluster/">North Gwinnett Cluster</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6716"><a title="Parkview Cluster" href="/schools/parkview-cluster/">Parkview Cluster</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6718"><a title="Peachtree Ridge Cluster" href="/schools/peachtree-ridge-cluster/">Peachtree Ridge Cluster</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6720"><a title="Shiloh Cluster" href="/schools/shiloh-cluster/">Shiloh Cluster</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6722"><a title="South Gwinnett Cluster" href="/schools/south-gwinnett-cluster/">South Gwinnett Cluster</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-536 dropdown"><a title="City News" href="/cities" class="dropdown-toggle" aria-haspopup="true">City News <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6784"><a title="Auburn" href="/cities/auburn/">Auburn</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6791"><a title="Berkeley Lake" href="/cities/berkeley-lake/">Berkeley Lake</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6794"><a title="Braselton" href="/cities/braselton/">Braselton</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6785"><a title="Buford" href="/city-of-buford/">Buford</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6797"><a title="Dacula" href="/cities/dacula/">Dacula</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6786"><a title="Duluth" href="/cities/duluth/">Duluth</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6800"><a title="Grayson" href="/cities/grayson/">Grayson</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6787"><a title="Lawrenceville" href="/cities/lawrenceville/">Lawrenceville</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6802"><a title="Lilburn" href="/cities/lilburn/">Lilburn</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6805"><a title="Loganville" href="/cities/loganville/">Loganville</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6807"><a title="Norcross" href="/cities/norcross/">Norcross</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6809"><a title="Peachtree Corners" href="/cities/peachtree-corners/">Peachtree Corners</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6814"><a title="Snellville" href="/cities/snellville/">Snellville</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6816"><a title="Sugar Hill" href="/cities/sugar-hill/">Sugar Hill</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6818"><a title="Suwanee" href="/cities/suwanee/">Suwanee</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-559"><a title="Restaurants" href="/dining-guide">Restaurants</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561"><a title="Things to Do" href="/events">Things to Do</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a title="Ask the Experts" href="http://lovegwinnett.com/category/experts/">Ask the Experts</a></li>
</ul></div>                    </div>
    </div>
</div><div class="subnav full-width-subnav">
    <div class="container">
        
    <div class="menu-top-subnav-container clearfix">
        <!-- Brand and toggle get grouped for better mobile display -->
<!--        <div class="navbar-header">-->
<!--            <button type="button" class="navbar-toggle">-->
<!--                <span class="sr-only">Toggle navigation</span>-->
<!--                <span class="icon-bar"></span>-->
<!--                <span class="icon-bar"></span>-->
<!--                <span class="icon-bar"></span>-->
<!--            </button>-->
<!--        </div>-->

        <div class="moreBox">MORE</div>
        <div id="secondary-nav" class="collapse navbar-collapse"><ul id="menu-top-subnav" class="nav navbar-nav gd-menu-z"><li id="menu-item-562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-562 dropdown"><a title="Business Directory" href="/business-directory" class="dropdown-toggle" aria-haspopup="true">Business Directory <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li id="menu-item-12439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12439"><a title="Add a Business" href="/add-a-business-listing-select-your-plan/">Add a Business</a></li>
	<li id="menu-item-12440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12440"><a title="Add a Restaurant" href="/add-a-restaurant-listing-select-your-plan/">Add a Restaurant</a></li>
</ul></div>
</li>
<li id="menu-item-11020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11020 dropdown"><a title="Best of Gwinnett&lt;sup&gt;TM&lt;/sup&gt;" href="http://gwinnettmagazine.com/2017/06/05/omg-the-best-of-everything-is-right-here/" class="dropdown-toggle" aria-haspopup="true">Best of Gwinnett<sup>TM</sup> <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li id="menu-item-11887" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11887"><a title="Vote your favorites" href="http://lovegwinnett.com/2017/06/05/best-of-gwinnett-vote-for-your-favorites/">Vote your favorites</a></li>
	<li id="menu-item-11885" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11885"><a title="Nominate a Favorite" href="http://lovegwinnett.com/2017/06/05/best-of-gwinnett-nominate-a-favorite/">Nominate a Favorite</a></li>
	<li id="menu-item-11886" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11886"><a title="Add your business" href="http://lovegwinnett.com/2017/06/05/best-of-gwinnett-add-your-business-or-restaurant/">Add your business</a></li>
	<li id="menu-item-11884" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11884"><a title="Browse the Directory" href="http://lovegwinnett.com/2017/06/07/browse-the-best-of-gwinnett-directory/">Browse the Directory</a></li>
	<li id="menu-item-12266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12266"><a title="Campaign Buttons" href="http://lovegwinnett.com/best-of-gwinnett-campaign-buttons/">Campaign Buttons</a></li>
	<li id="menu-item-11888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11888"><a title="Download 2017 Campaign Kit" href="http://lovegwinnett.com/best-of-gwinnett-2016-campaign-buttons/">Download 2017 Campaign Kit</a></li>
	<li id="menu-item-11896" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11896"><a title="2016 Best of Gwinnett Winners" href="http://lovegwinnett.com/2017/05/10/its-here-the-2016-best-of-gwinnett/">2016 Best of Gwinnett Winners</a></li>
</ul></div>
</li>
<li id="menu-item-9338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9338"><a title="Guide To Gwinnett" href="http://lovegwinnett.com/guide-to-gwinnett-2017/">Guide To Gwinnett</a></li>
<li id="menu-item-10587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10587"><a title="Videos" href="http://gwinnettmagazine.com/tag/video/">Videos</a></li>
<li id="menu-item-7879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7879 dropdown"><a title="Marketplace Flair" href="http://gwinnettmagazine.com/2016/05/20/marketplace-flair/" class="dropdown-toggle" aria-haspopup="true">Marketplace Flair <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li id="menu-item-12299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12299"><a title="Around Town" href="http://gwinnettmagazine.com/2017/07/31/marketplace-flair-around-town/">Around Town</a></li>
	<li id="menu-item-7880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7880"><a title="Good Eats" href="http://gwinnettmagazine.com/2016/05/19/marketplace-flair-good-eats/">Good Eats</a></li>
	<li id="menu-item-7881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7881"><a title="Kid Focus" href="http://gwinnettmagazine.com/2016/05/19/marketplace-flair-kid-focus/">Kid Focus</a></li>
	<li id="menu-item-7882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7882"><a title="Pet Focus" href="http://gwinnettmagazine.com/2016/05/20/marketplace-flair-pet-focus/">Pet Focus</a></li>
	<li id="menu-item-12296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12296"><a title="Shopping" href="http://gwinnettmagazine.com/2017/07/31/marketplace-flair-shopping/">Shopping</a></li>
</ul></div>
</li>
<li id="menu-item-7493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7493"><a title="The #LoveGwinnett Weekly" href="http://gwinnettmagazine.com/lovegwinnett-weekly/">The #LoveGwinnett Weekly</a></li>
</ul></div>    </div>
        <div class="pull-right search-container">
            <form method="get" action="http://lovegwinnett.com/" class="search">
	<i class="fa fa-search"></i>
    <input type="text" name="s" class="form-control" placeholder="" />
</form>        </div>
    </div><!-- .container -->
</div>               <script type="text/javascript">
                    jQuery(document).ready(function(){
                    var newLogo = "http://gwinnettmagazine.com/wp-content/uploads/2017/08/LoveGwinnett-masthead-intern_studio.png";
                    jQuery("#head-logo").attr("src", newLogo);
                    });
               </script>
 
<div class="container homepage-content hfeed thumb-text_width">
    <div class="row">
        <div class="col-md-8">
    
            
                
            <div class="main-content-column-1 ">
                <div class="row">
                    <div class="col-md-12">
                        <!-- Post -->
                        <div class="post-1 hentry  post-15020 post type-post status-publish format-standard has-post-thumbnail category-education category-love-gwinnett-1 tag-interns clusters-lanier-cluster clusters-lanier-high-school clusters-lanier-middle-school" itemscope itemtype="http://data-vocabulary.org/NewsArticle">

                                    <div class="image limited-width text_width">
                                <img src="http://lovegwinnett.com/wp-content/uploads/2017/12/feat_Wood_Orchestral-Leadership-at-Lanier-Middle-1-640x300.jpg" class="full-post-thumb" alt="A Can Do Student Leader at Lanier Middle"/>
                    <img src="http://lovegwinnett.com/wp-content/uploads/2017/12/feat_Wood_Orchestral-Leadership-at-Lanier-Middle-1-750x300.jpg" class="mobile-post-thumb" alt="A Can Do Student Leader at Lanier Middle"/>
                                <div>
                    
                                            <div class="social">
<div class="post-image-sharrre">
  <div class="shareme" data-url="http://lovegwinnett.com/2017/12/12/a-can-do-student-leader-at-lanier-middle/" data-text="A Can Do Student Leader at Lanier Middle"></div>
</div></div>
                                    </div>
                        </div>
    
                            <div class="title">
                                <h1 id="intro"><a href="http://lovegwinnett.com/2017/12/12/a-can-do-student-leader-at-lanier-middle/" class="entry-title"  itemprop="headline">A Can Do Student Leader at Lanier Middle</a></h1>
                                <h3></h3>
                                <h5 class="author">by Morgan Wood, Gwinnett Magazine Intern</h5>
                                <div class="last-modified"><strong>Last modified:</strong> December 12, 2017</div>
                            </div>

                            <span class="item-summary-hidden" itemprop="description">Jenny Vo, an eighth grader at Lanier Middle School, leads both in and outside of the orchestra. She is enrolled in two periods of...</span>
                             <img class="item-image-hidden" itemprop="image" src="http://lovegwinnett.com/wp-content/uploads/2017/12/feat_Wood_Orchestral-Leadership-at-Lanier-Middle-1-640x300.jpg" alt="A Can Do Student Leader at Lanier Middle" /> 
                            <div class="post"  itemprop="articleBody">
                                <!--www.crestaproject.com Social Button in Content Start--><div id="crestashareiconincontent" class="cresta-share-icon fourteenth_style"><div class="sbutton  facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flovegwinnett.com%2F2017%2F12%2F12%2Fa-can-do-student-leader-at-lanier-middle%2F&amp;t=A+Can+Do+Student+Leader+at+Lanier+Middle" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton  twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=A+Can+Do+Student+Leader+at+Lanier+Middle&amp;url=http%3A%2F%2Flovegwinnett.com%2F2017%2F12%2F12%2Fa-can-do-student-leader-at-lanier-middle%2F&amp;via=GwinnettMag" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton  googleplus-cresta-share" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Flovegwinnett.com%2F2017%2F12%2F12%2Fa-can-do-student-leader-at-lanier-middle%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton  linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Flovegwinnett.com%2F2017%2F12%2F12%2Fa-can-do-student-leader-at-lanier-middle%2F&amp;title=A+Can+Do+Student+Leader+at+Lanier+Middle&amp;source=http://lovegwinnett.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton  pinterest-cresta-share" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Flovegwinnett.com%2F2017%2F12%2F12%2Fa-can-do-student-leader-at-lanier-middle%2F&amp;media=http://lovegwinnett.com/wp-content/uploads/2017/12/feat_Wood_Orchestral-Leadership-at-Lanier-Middle-1.jpg&amp;description=A+Can+Do+Student+Leader+at+Lanier+Middle" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Social Button in Content End--><p>Jenny Vo, an eighth grader at Lanier Middle School, leads both in and outside of the orchestra. She is enrolled in two periods of orchestra and is a member of the Orchestra Leadership team, leading by example and guiding her classmates through musical difficulties. </p>
<p>After taking private piano lessons for three years, Jenny's cousin sent her a video of a dance recital. Although Jenny enjoyed the performance, she noticed the accompanying orchestra and just knew that she would pursue orchestral experiences. Three years of violin and orchestral experience has allowed her to expand as a person. Jenny says, there are "people that I have never known and never considered talking to, [and] I suddenly know their whole profile with orchestra."</p>
<p>Ms. Carolyn Alford, the orchestra director at Lanier Middle, says, "Jenny is a very well-rounded student who excels in many different areas. Scholastically, she's an awesome kid, she does well in all her classes." Beyond the everyday requirements of orchestra, "she extends herself as a great concert master, she's involved in the Honors Orchestra, [and] she's been involved in Tri-M." </p>
<p>While Jenny is part of a much larger picture, the Orchestra Leadership team, she, specifically, is the "Librarian." This means that Jenny is responsible for helping other students when they need new music or additional copies. She also gives examples and helps her classmates to work through difficult passages in their own music, either on her violin or the other student's instrument.</p>
<p>Although Jenny would like to become a pharmacist one day, she also plans to continue to involve herself in orchestra. She says that "it's great having [a talent] you can grow and experience." </p>
<p>Jenny's work ethic and "can-do attitude" are just a few things that set her apart. Ms. Alford says that, whether Jenny pursue a musical or pharmaceutical career, she "just [knows] she's going to do awesome things in high school and beyond."</p>
<div class="nf-post-footer"><a href="https://twitter.com/lovegwinnett">#LoveGwinnett</a>

<div>Our Love Gwinnett values are simple. Be Positive. Buy Local. Help Others. <a href="http://lovegwinnett.com/2017/07/19/were-ready-to-show-gwinnett-some-more-love/">Click here</a> to learn more about this initiative.</div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Facebook Comments</h3><div class="fb-comments" data-href="http://lovegwinnett.com/2017/12/12/a-can-do-student-leader-at-lanier-middle/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>                            </div>

                            
                        </div>

                    </div>
                </div>
                                    <h2>Related Posts</h2>
                
                <div class="row flex-wrapper">
                                                    <div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 related-articles">
                                    <div class="thumbnail">
                                        <a href="http://lovegwinnett.com/2017/12/07/nurturing-new-passions/"><img class="image" src="http://lovegwinnett.com/wp-content/uploads/2017/12/feat_So_Nurturing-New-Passions-250x250.jpg"/></a>
                                        <div class="caption">
                                            <h4><a href="http://lovegwinnett.com/2017/12/07/nurturing-new-passions/">Nurturing New Passions</a></h4>
                                        </div>
                                    </div>
                                </div>
                                                                <div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 related-articles">
                                    <div class="thumbnail">
                                        <a href="http://lovegwinnett.com/2017/12/07/using-technology-to-her-advantage/"><img class="image" src="http://lovegwinnett.com/wp-content/uploads/2017/12/feat_Dawood_MS-Teacher-Spotlight-250x250.jpg"/></a>
                                        <div class="caption">
                                            <h4><a href="http://lovegwinnett.com/2017/12/07/using-technology-to-her-advantage/">Using Technology To Her Advantage</a></h4>
                                        </div>
                                    </div>
                                </div>
                                                                <div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 related-articles">
                                    <div class="thumbnail">
                                        <a href="http://lovegwinnett.com/2017/11/30/i-do-what-i-do-and-i-love-it/"><img class="image" src="http://lovegwinnett.com/wp-content/uploads/2017/11/feat_Villarreal_I-do-what-I-do-and-I-love-it-1-250x250.jpg"/></a>
                                        <div class="caption">
                                            <h4><a href="http://lovegwinnett.com/2017/11/30/i-do-what-i-do-and-i-love-it/">"I Do What I Do and I Love It"</a></h4>
                                        </div>
                                    </div>
                                </div>
                                                                <div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 related-articles">
                                    <div class="thumbnail">
                                        <a href="http://lovegwinnett.com/2017/11/30/she-has-been-there-for-21-first-days/"><img class="image" src="http://lovegwinnett.com/wp-content/uploads/2017/11/feat_Villarreal_21-First-days-1-250x250.jpg"/></a>
                                        <div class="caption">
                                            <h4><a href="http://lovegwinnett.com/2017/11/30/she-has-been-there-for-21-first-days/">She Has Been There for 21 First Days!</a></h4>
                                        </div>
                                    </div>
                                </div>
                                </ul>                </div>
             </div>

        </div>
    
        <!-- Sidebar -->
    <div class="col-md-4 col-sm-12 col-xs-12 sidebar
">

    <div class="first-ad widget sidebar-item clearfix loveg-widget"><div class="title-default"><span class="active"> </span></div><div class="widget-content"><div class="sam-container sam-place" id="loveg-1339835189"><a href="http://duluthga.net/calendar.php"><img width="1270" height="1051" src='http://lovegwinnett.com/wp-content/uploads/2017/07/Duluth_GwinnettMag_September2017_300x250.png' alt='' title='Duluth_GwinnettMag_September2017_300x250' /></a></div></div></div><div id="enhancedtextwidget-6" class="widget sidebar-item clearfix widget_text enhanced-text-widget"><div class="title-default"><span class="active">About Love Gwinnett</span></div><div class="widget-content"><div class="textwidget widget-text"><div><a href="http://lovegwinnett.com/2017/07/19/were-ready-to-show-gwinnett-some-more-love/"><img src="/wp-content/uploads/2017/08/hero_NewDAGLoveGwinnettImage.jpg" width="100%" border="0" /></a></div>
<div>We're on a mission to light the fires of goodwill, kindness and appreciation for each other and the organizations in our community. <a href="http://lovegwinnett.com/2017/07/19/were-ready-to-show-gwinnett-some-more-love/">Click here</a> to learn more about the goals and history of this program.</div></div></div></div><div id="simple_ads_manager_widget-28" class="widget sidebar-item clearfix simple_ads_manager_widget"><div class="title-default"><span class="active"> </span></div><div class="widget-content"><div id='c5959_0_1' class='sam-container sam-place' data-sam='0'><a  href='http://SuwaneeFamilyDentistry.com' target='_self'><img src='http://gwinnettmag.wpengine.com/wp-content/uploads/2016/10/SuwaneeFamilyDent_OnlineAd_Guide.jpg'  alt=''  /></a></div></div></div><div id="simple_ads_manager_widget-33" class="widget sidebar-item clearfix simple_ads_manager_widget"><div class="title-default"><span class="active"> </span></div><div class="widget-content"><div id='c7503_0_3' class='sam-container sam-place' data-sam='0'></div></div></div><div id="text-2" class="widget sidebar-item clearfix widget_text"><div class="title-default"><span class="active"> </span></div><div class="widget-content">			<div class="textwidget"><div class="subscribe">
    <div class="col-md-6">
        <img src="/wp-content/uploads/2017/11/guide_2017_cover.jpg">
    </div>
    <div class="col-md-6">
        <a href="/subscribe">Get a subscription!</a><br>
        <a href="http://lovegwinnett.com/guide-to-gwinnett-2017/">Look at current issue!</a><br>
        <a href="/sign-up">Free newsletter!</a><br>
        <a href="http://cf.gwinnettmagazine.com/tablet/guide2017/index.html" target="_blank">View the flipbook!</a>
    </div>
</div>








</div>
		</div></div><div id="simple_ads_manager_widget-34" class="widget sidebar-item clearfix simple_ads_manager_widget"><div class="title-default"><span class="active"> </span></div><div class="widget-content"><div id='c1301_0_47' class='sam-container sam-place' data-sam='0'><a  href='http://radiantdds.com' target='_self'><img src='http://lovegwinnett.com/wp-content/uploads/2017/10/radiant-dental-web-ad.jpg'  alt=''  /></a></div></div></div>
		<div id="goliath_sidebar_post_tabs-2" class="widget sidebar-item clearfix goliath_sidebar_post_tabs">        
            <!-- Tabs -->
            <div class="widget-tabs switchable-tabs mobile">

                <div class="title-default">
                    
                                        <a href="#" class="active">Recent</a>
                    
                                        <a href="#">Comments</a>
                                    </div>

                <div class="tabs-content">
                    
                                                <div class="items">
                                <div class="post-item" data-overlay="1" data-overlay-excerpt="Jenny Vo, an eighth grader at Lanier Middle School, leads both in and outside of the orchestra. She is..." data-overlay-url="http://lovegwinnett.com/2017/12/12/a-can-do-student-leader-at-lanier-middle/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://lovegwinnett.com/2017/12/12/a-can-do-student-leader-at-lanier-middle/"><img src="http://lovegwinnett.com/wp-content/uploads/2017/12/feat_Wood_Orchestral-Leadership-at-Lanier-Middle-1-70x70.jpg" alt="A Can Do Student Leader at Lanier Middle"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://lovegwinnett.com/2017/12/12/a-can-do-student-leader-at-lanier-middle/">A Can Do Student Leader at Lanier Middle</a>
                                                            </h2>
                            <p>
    <a href="http://lovegwinnett.com/category/education/" title="Education" class="tag-default">Education</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Dec 12, 2017         <a href="http://lovegwinnett.com/2017/12/12/a-can-do-student-leader-at-lanier-middle/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Located near the center region of Georgia, Crisp County is a county with a variety of small communities in..." data-overlay-url="http://lovegwinnett.com/2017/12/07/small-town-charm-meets-southern-hospitality/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://lovegwinnett.com/2017/12/07/small-town-charm-meets-southern-hospitality/"><img src="http://lovegwinnett.com/wp-content/uploads/2017/12/feat_Villarreal_Crisp-County-Spotlight-70x70.jpg" alt="Small Town Charm Meets Southern Hospitality"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://lovegwinnett.com/2017/12/07/small-town-charm-meets-southern-hospitality/">Small Town Charm Meets Southern Hospitality</a>
                                                            </h2>
                            <p>
    <a href="http://lovegwinnett.com/category/uncategorized/" title="Uncategorized" class="tag-default">Uncategorized</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Dec 7, 2017         <a href="http://lovegwinnett.com/2017/12/07/small-town-charm-meets-southern-hospitality/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="With a population of 85,215, Rockdale County is one of the most interesting areas in Georgia. Its county seat..." data-overlay-url="http://lovegwinnett.com/2017/12/07/rich-in-history-rockdale-county/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://lovegwinnett.com/2017/12/07/rich-in-history-rockdale-county/"><img src="http://lovegwinnett.com/wp-content/uploads/2017/12/feat_Punjwani_RockdaleCounty-70x70.jpg" alt="Rich in History, Rockdale County"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://lovegwinnett.com/2017/12/07/rich-in-history-rockdale-county/">Rich in History, Rockdale County</a>
                                                            </h2>
                            <p>
    <a href="http://lovegwinnett.com/category/uncategorized/" title="Uncategorized" class="tag-default">Uncategorized</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Dec 7, 2017         <a href="http://lovegwinnett.com/2017/12/07/rich-in-history-rockdale-county/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Whitfield County is a part of Dalton, Georgia. Many people do not know about this county, but it is..." data-overlay-url="http://lovegwinnett.com/2017/12/07/carpet-capital-of-the-world-whitfield-county/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://lovegwinnett.com/2017/12/07/carpet-capital-of-the-world-whitfield-county/"><img src="http://lovegwinnett.com/wp-content/uploads/2017/12/feat_Patel_Whitfield-county-70x70.jpg" alt="Carpet Capital of the World: Whitfield County"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://lovegwinnett.com/2017/12/07/carpet-capital-of-the-world-whitfield-county/">Carpet Capital of the World: Whitfield County</a>
                                                            </h2>
                            <p>
    <a href="http://lovegwinnett.com/category/uncategorized/" title="Uncategorized" class="tag-default">Uncategorized</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Dec 7, 2017         <a href="http://lovegwinnett.com/2017/12/07/carpet-capital-of-the-world-whitfield-county/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Neatly tucked in between the metro-Atlanta area and Alabama lies Floyd County, a region of Georgia steadily moving towards..." data-overlay-url="http://lovegwinnett.com/2017/12/07/gaining-economic-promise-and-progress/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://lovegwinnett.com/2017/12/07/gaining-economic-promise-and-progress/"><img src="http://lovegwinnett.com/wp-content/uploads/2017/12/feat_Ao_Floyd-County-Gaining-Economic-Promise-and-Progress-70x70.jpg" alt="Gaining Economic Promise and Progress"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://lovegwinnett.com/2017/12/07/gaining-economic-promise-and-progress/">Gaining Economic Promise and Progress</a>
                                                            </h2>
                            <p>
    <a href="http://lovegwinnett.com/category/uncategorized/" title="Uncategorized" class="tag-default">Uncategorized</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Dec 7, 2017         <a href="http://lovegwinnett.com/2017/12/07/gaining-economic-promise-and-progress/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Spalding County, which describes itself as a &quot;small town charm,&quot; stuns with its natural beauty - as reflected through..." data-overlay-url="http://lovegwinnett.com/2017/12/07/a-small-town-charm/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://lovegwinnett.com/2017/12/07/a-small-town-charm/"><img src="http://lovegwinnett.com/wp-content/uploads/2017/12/feat_Kim_small-town-charm-70x70.jpg" alt="A Small Town Charm"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://lovegwinnett.com/2017/12/07/a-small-town-charm/">A Small Town Charm</a>
                                                            </h2>
                            <p>
    <a href="http://lovegwinnett.com/category/uncategorized/" title="Uncategorized" class="tag-default">Uncategorized</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Dec 7, 2017         <a href="http://lovegwinnett.com/2017/12/07/a-small-town-charm/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div>                            </div>
                        
                                                <div class="items">
                                <div class="post-item" data-overlay="1" data-overlay-excerpt="We were so saddened to hear of Dawns passing on Aug. 28, and send our condolences to her family..." data-overlay-url="http://lovegwinnett.com/2016/04/25/dont-worry-gods-got-this/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://lovegwinnett.com/2016/04/25/dont-worry-gods-got-this/"><img src="http://lovegwinnett.com/wp-content/uploads/2016/04/Dawn_Hero-70x70.jpg" alt="Dont worry, Gods got this."/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://lovegwinnett.com/2016/04/25/dont-worry-gods-got-this/">Dont worry, Gods got this.</a>
                                                            </h2>
                            <p>
    <a href="http://lovegwinnett.com/category/health/" title="Health" class="tag-default">Health</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Apr 25, 2016         <a href="http://lovegwinnett.com/2016/04/25/dont-worry-gods-got-this/#comments" class="comment-link"><i class="fa fa-comments"></i>4</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Students, faculty and staff of Georgia Campus Philadelphia College of Osteopathic Medicine (GA-PCOM) recognize that giving back to the..." data-overlay-url="http://lovegwinnett.com/2016/07/19/ga-pcom-students-give-back/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://lovegwinnett.com/2016/07/19/ga-pcom-students-give-back/"><img src="http://lovegwinnett.com/wp-content/uploads/2016/07/PCOM4-70x70.jpg" alt="GA-PCOM Students Give Back"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://lovegwinnett.com/2016/07/19/ga-pcom-students-give-back/">GA-PCOM Students Give Back</a>
                                                            </h2>
                            <p>
    <a href="http://lovegwinnett.com/category/education/" title="Education" class="tag-default">Education</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Jul 19, 2016         <a href="http://lovegwinnett.com/2016/07/19/ga-pcom-students-give-back/#comments" class="comment-link"><i class="fa fa-comments"></i>2</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div>                            </div>
                                        </div>
            </div>
            
        </div> <!-- After widget close div -->
            
        <div id="simple_ads_manager_widget-25" class="widget sidebar-item clearfix simple_ads_manager_widget"><div class="title-default"><span class="active"> </span></div><div class="widget-content"><div id='c6536_0_31' class='sam-container sam-place' data-sam='0'></div></div></div><div id="em_widget-2" class="widget sidebar-item clearfix widget_em_widget"><div class="title-default"><span class="active">Upcoming Events</span></div><div class="widget-content"><ul><li><h5>Dec 13, 2017<br /><a href="http://lovegwinnett.com/events/veterans-roundtable-monthly-meeting-2/">Veterans Roundtable Monthly Meeting</a></h5></li><li><h5>Dec 15, 2017<br /><a href="http://lovegwinnett.com/events/friday-night-karaoke-2017-12-15/">Friday Night Karaoke</a></h5></li><li><h5>Dec 16, 2017<br /><a href="http://lovegwinnett.com/events/writing-workshop-with-journalist-drew-jubera/">Writing Workshop with Journalist Drew Jubera</a></h5></li><li><h5>Dec 22, 2017<br /><a href="http://lovegwinnett.com/events/friday-night-karaoke-2017-12-22/">Friday Night Karaoke</a></h5></li><li><h5>Dec 29, 2017<br /><a href="http://lovegwinnett.com/events/friday-night-karaoke-2017-12-29/">Friday Night Karaoke</a></h5></li><li class="all-events-link"><a href="http://lovegwinnett.com/events/" title="View All Events">View All Events</a></li></ul></div></div><div id="gform_widget-2" class="widget sidebar-item clearfix gform_widget"><div class="title-default"><span class="active">Newsletter</span></div><div class="widget-content"><script type="text/javascript"> var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/lovegwinnett.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/lovegwinnett.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"}; </script>
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1' ><a id='gf_1' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_1' id='gform_1'  action='/2017/12/12/a-can-do-student-leader-at-lanier-middle/#gf_1'> 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body'><ul id='gform_fields_1' class='gform_fields left_label form_sublabel_below description_below'><li id='field_1_4' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_4' >Email Address<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_4' id='input_1_4' type='text' value='' class='form-control medium' tabindex='200'   placeholder='Email Address' aria-required="true" aria-invalid="false"/>
                        </div></li><li id='field_1_2' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_2' >First Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_2' id='input_1_2' type='text' value='' class='form-control medium'  tabindex='201'   aria-required="true" aria-invalid="false" /></div></li><li id='field_1_3' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_3' >Last Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_3' id='input_1_3' type='text' value='' class='form-control medium'  tabindex='202'   aria-required="true" aria-invalid="false" /></div></li>
                            </ul></div>
        <div class='gform_footer left_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button btn btn-default' value='submit' tabindex='4' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;' /> <input type='hidden' name='gform_ajax' value='form_id=1&amp;title=&amp;description=&amp;tabindex=200' />
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjBjMTQzMmQ3MzcxYzZkYTQ3MDk4MWJkMmQ1NDVhNTJjIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_1' id='gform_ajax_frame_1'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 1, 'http://lovegwinnett.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_1').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_1');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_1').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_1').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_1').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_1').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_1').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_1').val();gformInitSpinner( 1, 'http://lovegwinnett.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [1, current_page]);window['gf_submitting_1'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_1').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_1').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [1]);window['gf_submitting_1'] = false;}, 50);}else{jQuery('#gform_1').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [1, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/lovegwinnett.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/lovegwinnett.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script></div></div><div id="simple_ads_manager_widget-23" class="widget sidebar-item clearfix simple_ads_manager_widget"><div class="title-default"><span class="active"> </span></div><div class="widget-content"><div id='c1632_0_29' class='sam-container sam-place' data-sam='0'></div></div></div><div id="simple_ads_manager_widget-24" class="widget sidebar-item clearfix simple_ads_manager_widget"><div class="title-default"><span class="active"> </span></div><div class="widget-content"><div id='c5938_0_30' class='sam-container sam-place' data-sam='0'></div></div></div>
    </div>
    </div>
</div>


<!-- Footer -->
<footer class="footer">
    <div class="container">
        <div id="text-6" class="sidebar-item footer-item widget widget_text"><div class="title-default"><span class="active">Contact Us</span></div><div class="widget-content">			<div class="textwidget">Gwinnett Magazine<br/>
702 Old Peachtree Rd NW<br/>
Suite B<br/>
Suwanee, GA 30024<br/>
Phone: 770.545.8744<br/></div>
		</div></div>    </div>

    <!-- Copyright -->
    <div class="container copyright mb0">
        <div class="left">
                    </div>
        <div class="right">
            <ul>
                                                <li>
                    <a href="https://www.facebook.com/GwinnettMagazine" target="_blank"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/gwinnettmag" target="_blank"><i class="fa fa-twitter-square"></i></a><a href="https://www.youtube.com/c/Gwinnettmagazine" target="_blank"><i class="fa fa-youtube-square"></i></a><a href="https://www.pinterest.com/gwinnett/" target="_blank"><i class="fa fa-pinterest-square"></i></a><a href="https://plus.google.com/+Gwinnettmagazine" target="_blank"><i class="fa fa-google-plus-square"></i></a><a href="https://www.instagram.com/lovegwinnett/" target="_blank"><i class="fa fa-instagram"></i></a>                 </li>
            </ul>
        </div>
    </div>

</footer>



<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i></a>
<div id="pum-12436" class="pum pum-overlay pum-theme-12441 pum-theme-vote-popup popmake-overlay click_open" data-popmake="{&quot;id&quot;:12436,&quot;slug&quot;:&quot;voting-popup&quot;,&quot;theme_id&quot;:12441,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:true,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;location&quot;:&quot;center &quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" >

	<div id="popmake-12436" class="pum-container popmake theme-12441 pum-responsive pum-responsive-tiny responsive size-tiny">

				

				

		

				<div class="pum-content popmake-content">
			<p>Your vote has been counted. Validating your vote by entering your e-mail address once per day helps us keep the voting fair and honest. Just type in your e-mail address and hit Submit.</p>

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_36' ><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_36' id='gform_36'  action='/2017/12/12/a-can-do-student-leader-at-lanier-middle/'> 
 <input type='hidden' class='gforms-pum' value='{"closepopup":true,"closedelay":0,"openpopup":true,"openpopup_id":12436}' />
                        <div class='gform_body'><ul id='gform_fields_36' class='gform_fields top_label form_sublabel_below description_below'><li id='field_36_1' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_36_1' >Email</label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_36_1' type='text' value='' class='small' tabindex='49'     aria-invalid="false"/>
                        </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_36' class='gform_button button btn btn-default' value='submit' tabindex='4' onclick='if(window["gf_submitting_36"]){return false;}  window["gf_submitting_36"]=true;' /> <input type='hidden' name='gform_ajax' value='form_id=36&amp;title=&amp;description=&amp;tabindex=49' />
            <input type='hidden' class='gform_hidden' name='is_submit_36' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='36' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_36' value='WyJbXSIsIjBjMTQzMmQ3MzcxYzZkYTQ3MDk4MWJkMmQ1NDVhNTJjIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_36' id='gform_target_page_number_36' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_36' id='gform_source_page_number_36' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_36' id='gform_ajax_frame_36'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 36, 'http://lovegwinnett.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_36').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_36');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_36').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_36').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_36').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_36').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */  }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_36').val();gformInitSpinner( 36, 'http://lovegwinnett.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [36, current_page]);window['gf_submitting_36'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_36').replaceWith(confirmation_content);jQuery(document).trigger('gform_confirmation_loaded', [36]);window['gf_submitting_36'] = false;}, 50);}else{jQuery('#gform_36').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [36, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/lovegwinnett.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/lovegwinnett.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 36) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [36, 1]) } ); </script>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
<div id="pum-11877" class="pum pum-overlay pum-theme-11365 pum-theme-default-theme-17 popmake-overlay click_open" data-popmake="{&quot;id&quot;:11877,&quot;slug&quot;:&quot;how-bog-works&quot;,&quot;theme_id&quot;:11365,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_11877">

	<div id="popmake-11877" class="pum-container popmake theme-11365 pum-responsive pum-responsive-medium responsive size-medium pum-position-fixed">

				

				            <div id="pum_popup_title_11877" class="pum-title popmake-title">
				Gwinnett Magazine's Best of Gwinnett Readers Poll: How it Works			</div>
		

		

				<div class="pum-content popmake-content">
			<p>Our Best of Gwinnett winners and nominees are chosen by a combination of readers&#8217; votes and editors&#8217; input. The process starts with a nomination on the Best of Gwinnett website and voting remains open for up to 10 months. We receive tens of thousands of votes and the process culminates with the publishing of our annual Best of Gwinnett issue.</p>
<p><em>Gwinnett Magazine</em>&#8216;s circulation is 30,000 per issue with an estimated readership of 75,000 per issue. Our readers have a great diversity of spirit and experience, which is reflected in the wide breadth of companies nominated for Best of Gwinnett.</p>
<p>Best of Gwinnett is a reader opinion and editors&#8217; selection poll, not a scientific market research study conducted by an independent organization. Reader opinions are vetted thru several ranking sites, Better Business Bureau complaint reports, and voting pattern analysis reports before we approve our Best of Gwinnett and Among the Best winners.</p>
<p>We name winners in almost 20 broad business and community sectors. Within each category, there are from 3 to 10 organizations named as Best or Among the Best, depending on the size of the market sector. Often, votes are distributed across several firms creating a virtual tie among many. With a county covering 437 square miles and a population around 900,000, it&#8217;s great to see so many stand-out businesses and organizations.</p>
<p>&nbsp;</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><!--www.crestaproject.com Social Button Floating Start--><div id="crestashareicon" class="cresta-share-icon  fourteenth_style "><div class="cresta-the-button"><i class="c-icon-cresta-minus"></i></div><div class="sbutton  facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flovegwinnett.com%2F2017%2F12%2F12%2Fa-can-do-student-leader-at-lanier-middle%2F&amp;t=A+Can+Do+Student+Leader+at+Lanier+Middle" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton  twitter-cresta-share float noCount" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/share?text=A+Can+Do+Student+Leader+at+Lanier+Middle&amp;url=http%3A%2F%2Flovegwinnett.com%2F2017%2F12%2F12%2Fa-can-do-student-leader-at-lanier-middle%2F&amp;via=GwinnettMag" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton  googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Flovegwinnett.com%2F2017%2F12%2F12%2Fa-can-do-student-leader-at-lanier-middle%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton  linkedin-cresta-share float" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Flovegwinnett.com%2F2017%2F12%2F12%2Fa-can-do-student-leader-at-lanier-middle%2F&amp;title=A+Can+Do+Student+Leader+at+Lanier+Middle&amp;source=http://lovegwinnett.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton  pinterest-cresta-share float" id="pinterest-cresta"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Flovegwinnett.com%2F2017%2F12%2F12%2Fa-can-do-student-leader-at-lanier-middle%2F&amp;media=http://lovegwinnett.com/wp-content/uploads/2017/12/feat_Wood_Orchestral-Leadership-at-Lanier-Middle-1.jpg&amp;description=A+Can+Do+Student+Leader+at+Lanier+Middle" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div>

<!--www.crestaproject.com Social Button Floating End-->

		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-20999148-1']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>

	<script>var geodir_advanced_search_js_msg = {"geodir_advanced_search_plugin_url":"http:\/\/lovegwinnett.com\/wp-content\/plugins\/geodir_advance_search_filters","geodir_plugin_url":"http:\/\/lovegwinnett.com\/wp-content\/plugins\/geodirectory","geodir_admin_ajax_url":"http:\/\/lovegwinnett.com\/wp-admin\/admin-ajax.php","request_param":"{\"geo_url\":\"is_location\"}","msg_Near":"Near:","default_Near":"Near","msg_Me":"Me","unom_dist":"miles","autocomplete_field_name":"s","geodir_enable_autocompleter_near":"0","geodir_enable_autocompleter":"1","geodir_autocompleter_autosubmit_near":"0","geodir_autocompleter_autosubmit":"0","geodir_location_manager_active":"1","msg_User_defined":"User defined","ask_for_share_location":"","geodir_autolocate_disable":"0","geodir_autolocate_ask":"0","geodir_autolocate_ask_msg":"Do you wish to be geolocated to listings near you?","UNKNOWN_ERROR":"Unable to find your location.","PERMISSION_DENINED":"Permission denied in finding your location.","POSITION_UNAVAILABLE":"Your location is currently unknown.","BREAK":"Attempt to find location took too long.","DEFAUTL_ERROR":"Browser unable to find your location.","text_more":"More","text_less":"Less","msg_In":"In:"};</script><script>



map_id_arr = [];
gdUmarker='';
my_location = 0;lat = '';
lon = '';
gdUmarker = '';
userMarkerActive=false;
gdLocationOptions = {
  enableHighAccuracy: true,
  timeout: 5000,
  maximumAge: 0
};
geodir_insert_compass(); 
gdSetupUserLoc();

jQuery(window).load(function(){  
geodir_reposition_compass();// set compass positon after images loaded so not to change position
});




jQuery( "body" ).on( "map_show", function(event,map_id) {
map_id_arr.push(map_id);
  if(lat && lon){
 setTimeout(function(map_id){
  setusermarker(lat,lon,map_id);//createUserMarker(lat,lon,true);//set marker on map<br />
 }, 1,map_id);
  }
});


</script>
<div class="gd-near-me-dropdown gd-dropdown dropdown-tip dropdown-anchor-right">
	<div class="dropdown-panel">
    	<div class="gd-advanced-s-menu-near">
        <span class="gdas-menu-near-me-left gdas-menu-left">Near me</span>
        <span class="gdas-menu-near-me-right gdas-menu-right"><input type="checkbox"  class="gt_near_me_s" onclick="gdGetLocation(jQuery(this));" /></span>
        </div>
        
        <div class="gd-advanced-s-menu-range">
        <span class="gdas-menu-left"><input type="range" name="gdas-range" class="gdas-range" min="1" max="200" onchange="gdasShowRange(jQuery(this));" value="40"></span>
        <span class="gdas-menu-right gdas-range-value-out">40 </span>
        </div>
    </div>
</div>
<script>var geodir_claim_all_js_msg = {"geodir_claim_admin_url":"http:\/\/lovegwinnett.com\/wp-admin\/admin.php","geodir_claim_admin_ajax_url":"http:\/\/lovegwinnett.com\/wp-admin\/admin-ajax.php","geodir_want_to_delete_claim":"Are you sure want to delete this claim?","geodir_want_to_approve_claim":"Are you sure want to approve this claim?","geodir_want_to_reject_claim":"Are you sure want to reject this claim?","geodir_want_to_undo_claim":"Are you sure want to undo this claim and restore original author?","geodir_what_is_claim_process":"What is the claim process?","geodir_claim_process_hide":"Hide claim process.","geodir_claim_field_id_required":"This field is required.","geodir_claim_valid_email_address_msg":"Please enter valid email address."};</script><script>var geodir_custom_post_type_all_js_msg = {"geodir_cp_post_type_char_validation":"Post Type can not be more than 17 characters.","geodir_cp_post_type_illegal_characters_validation":"Post Type contains illegal characters.","geodir_cp_post_type_blank_validation":"Post Type must not be blank.","geodir_cp_listing_slug_illegal_characters_validation":"Listing Slug contains illegal characters.","geodir_cp_listing_slug_blank_validation":"Listing Slug must not be blank.","geodir_cp_listing_order_value_validation":"Enter valid order value."};jQuery(document).ready(function(){
	jQuery('.gd-post-no-geo').each(function(){
		jQuery(this).find('.geodir-addinfo .geodir-pinpoint').remove();
		jQuery(this).find('.geodir-addinfo .geodir-pinpoint-link').remove();
	});
	
	});
	</script><script>var geodir_location_all_js_msg = {"geodir_location_admin_url":"http:\/\/lovegwinnett.com\/wp-admin\/admin.php","geodir_location_plugin_url":"http:\/\/lovegwinnett.com\/wp-content\/plugins\/geodir_location_manager","geodir_location_admin_ajax_url":"http:\/\/lovegwinnett.com\/wp-admin\/admin-ajax.php","select_merge_city_msg":"Please select merge city.","set_location_default_city_confirmation":"Are sure you want to make this city default?","LISTING_URL_PREFIX":"Please enter listing url prefix","LISTING_URL_PREFIX_INVALID_CHAR":"Invalid character in listing url prefix","LOCATION_URL_PREFIX":"Please enter location url prefix","LOCATOIN_PREFIX_INVALID_CHAR":"Invalid character in location url prefix","LOCATION_CAT_URL_SEP":"Please enter location and category url separator","LOCATION_CAT_URL_SEP_INVALID_CHAR":"Invalid character in location and category url separator","LISTING_DETAIL_URL_SEP":"Please enter listing detail url separator","LISTING_DETAIL_URL_SEP_INVALID_CHAR":"Invalid character in listing detail url separator","LOCATION_PLEASE_WAIT":"Please wait...","LOCATION_CHOSEN_NO_RESULT_TEXT":"Sorry, nothing found!","LOCATION_CHOSEN_KEEP_TYPE_TEXT":"Please wait...","LOCATION_CHOSEN_LOOKING_FOR_TEXT":"We are searching for","select_location_translate_msg":"Please select country to update translation.","select_location_translate_confirm_msg":"Are you sure?","gd_text_search_city":"Search City","gd_text_search_region":"Search Region","gd_text_search_country":"Search Country","gd_text_search_location":"Search location","gd_base_location":"http:\/\/lovegwinnett.com\/location\/","UNKNOWN_ERROR":"Unable to find your location.","PERMISSION_DENINED":"Permission denied in finding your location.","POSITION_UNAVAILABLE":"Your location is currently unknown.","BREAK":"Attempt to find location took too long.","DEFAUTL_ERROR":"Browser unable to find your location.","msg_Near":"Near:","msg_Me":"Me","msg_User_defined":"User defined","delete_location_msg":"Are you sure want to delete this location?","delete_bulk_location_select_msg":"Please select atleast one location."};</script><script type="text/javascript">
if (!(window.google && typeof google.maps !== 'undefined')) {
    var css = document.createElement("link");css.setAttribute("rel","stylesheet");css.setAttribute("type","text/css");css.setAttribute("media","all");css.setAttribute("id","geodirectory-leaflet-style-css");css.setAttribute("href","http://lovegwinnett.com/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/leaflet.css?ver=1.6.23");
    document.getElementsByTagName("head")[0].appendChild(css);
    var css = document.createElement("link");css.setAttribute("rel","stylesheet");css.setAttribute("type","text/css");css.setAttribute("media","all");css.setAttribute("id","geodirectory-leaflet-routing-style");css.setAttribute("href","http://lovegwinnett.com/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/routing/leaflet-routing-machine.css?ver=1.6.23");
    document.getElementsByTagName("head")[0].appendChild(css);
    document.write('<' + 'script id="geodirectory-leaflet-script" src="http://lovegwinnett.com/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/leaflet.min.js?ver=1.6.23" type="text/javascript"><' + '/script>');
    document.write('<' + 'script id="geodirectory-leaflet-geo-script" src="http://lovegwinnett.com/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/osm.geocode.min.js?ver=1.6.23" type="text/javascript"><' + '/script>');
    document.write('<' + 'script id="geodirectory-leaflet-routing-script" src="http://lovegwinnett.com/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/routing/leaflet-routing-machine.min.js?ver=1.6.23" type="text/javascript"><' + '/script>');
    document.write('<' + 'script id="geodirectory-o-overlappingmarker-script" src="http://lovegwinnett.com/wp-content/plugins/geodirectory/geodirectory-assets/jawj/oms-leaflet.min.js?ver=1.6.23" type="text/javascript"><' + '/script>');
}
</script>
<script>document.getElementById("gd_list_view").style.display = "none"; </script><script>document.getElementById("fb-root").style.display = "none";</script><script>var geodir_all_js_msg = {"geodir_plugin_url":"http:\/\/lovegwinnett.com\/wp-content\/plugins\/geodirectory","geodir_admin_ajax_url":"http:\/\/lovegwinnett.com\/wp-admin\/admin-ajax.php","custom_field_not_blank_var":"HTML Variable Name must not be blank","custom_field_not_special_char":"Please do not use special character and spaces in HTML Variable Name.","custom_field_unique_name":"HTML Variable Name should be a unique name.","custom_field_delete":"Are you wish to delete this field?","tax_meta_class_succ_del_msg":"File has been successfully deleted.","tax_meta_class_not_permission_to_del_msg":"You do NOT have permission to delete this file.","tax_meta_class_order_save_msg":"Order saved!","tax_meta_class_not_permission_record_img_msg":"You do not have permission to reorder images.","address_not_found_on_map_msg":"Address not found for:","my_place_listing_del":"Are you sure you wish to delete this listing?","my_main_listing_del":"Deleting the main listing of a franchise will turn all franchises in regular listings. Are you sure wish to delete this main listing?","rating_error_msg":"Error : please retry","listing_url_prefix_msg":"Please enter listing url prefix","invalid_listing_prefix_msg":"Invalid character in listing url prefix","location_url_prefix_msg":"Please enter location url prefix","invalid_location_prefix_msg":"Invalid character in location url prefix","location_and_cat_url_separator_msg":"Please enter location and category url separator","invalid_char_and_cat_url_separator_msg":"Invalid character in location and category url separator","listing_det_url_separator_msg":"Please enter listing detail url separator","invalid_char_listing_det_url_separator_msg":"Invalid character in listing detail url separator","loading_listing_error_favorite":"Error loading listing.","geodir_field_id_required":"This field is required.","geodir_valid_email_address_msg":"Please enter valid email address.","geodir_default_marker_icon":"http:\/\/gwinnett.jarrellsystems.com\/wp-content\/plugins\/geodirectory\/geodirectory-functions\/map-functions\/icons\/pin.png","geodir_default_marker_w":"20","geodir_default_marker_h":"34","geodir_latitude_error_msg":"A numeric value is required. Please make sure you have either dragged the marker or clicked the button: Set Address On Map","geodir_longgitude_error_msg":"A numeric value is required. Please make sure you have either dragged the marker or clicked the button: Set Address On Map","geodir_default_rating_star_icon":"http:\/\/gwinnett.jarrellsystems.com\/wp-content\/plugins\/geodirectory\/geodirectory-assets\/images\/stars.png","gd_cmt_btn_post_reply":"Post Reply","gd_cmt_btn_reply_text":"Reply text","gd_cmt_btn_post_review":"Post Review","gd_cmt_btn_review_text":"Review text","gd_cmt_err_no_rating":"Please select star rating, you can't leave a review without stars.","geodir_onoff_dragging":"","geodir_is_mobile":"","geodir_on_dragging_text":"Enable Dragging","geodir_off_dragging_text":"Disable Dragging","geodir_err_max_file_size":"File size error : You tried to upload a file over %s","geodir_err_file_upload_limit":"You have reached your upload limit of %s files.","geodir_err_pkg_upload_limit":"You may only upload %s files with this package, please try again.","geodir_action_remove":"Remove","geodir_txt_all_files":"Allowed files","geodir_err_file_type":"File type error. Allowed file types: %s","gd_allowed_img_types":"jpg,jpeg,jpe,gif,png","geodir_txt_form_wait":"Wait...","geodir_txt_form_searching":"Searching...","fa_rating":"","reviewrating":"","multirating":"","geodir_map_name":"auto","osmStart":"Start","osmVia":"Via {viaNumber}","osmEnd":"Enter Your Location","ga_delete_check":"Do you wish to Deauthorize and break Analytics?","geoMyLocation":"My Location","geoErrUNKNOWN_ERROR":"Unable to find your location","geoErrPERMISSION_DENINED":"Permission denied in finding your location","geoErrPOSITION_UNAVAILABLE":"Your location is currently unknown","geoErrBREAK":"Attempt to find location took too long","geoErrDEFAULT":"Location detection not supported in browser"};</script>    <script type="text/javascript">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</script>
<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
</script>
	<script>
		jQuery(document).ready(function() {

			// Get all thumbs containers
			jQuery( ".thumbs-rating-container" ).each(function( index ) {

			 	// Get data attribute
			 	 var content_id = jQuery(this).data('content-id');

			 	 var itemName = "thumbsrating"+content_id;

			 	      // Check if this content has localstorage
			 	 	if (localStorage.getItem(itemName)){

						// Check if it's Up or Down vote
						if ( localStorage.getItem("thumbsrating" + content_id + "-1") ){
							jQuery(this).find('.thumbs-rating-up').addClass('thumbs-rating-voted');
						}
						if ( localStorage.getItem("thumbsrating" + content_id + "-0") ){
							jQuery(this).find('.thumbs-rating-down').addClass('thumbs-rating-voted');
						}
					}
			});
		});
	</script>

	<noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=785064181673862&ev=PageView&noscript=1&cd[domain]=lovegwinnett.com' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=785064181673862&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=A+%E2%80%98Can+Do%E2%80%99+Student+Leader+at+Lanier+Middle&cd[post_id]=15020&cd[content_category]=Education%2C+Love+Gwinnett&cd[domain]=lovegwinnett.com' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

		    <script type="text/javascript">
        jQuery(document).ready(function () {
            jQuery('.geodir-bestof-cat-list a, #geodir_bestof_tab_dd').on("click change", function (e) {
                var widgetBox = jQuery(this).closest('.geodir_bestof_widget');
                var loading = jQuery(widgetBox).find("#geodir-bestof-loading");
                var container = jQuery(widgetBox).find('#geodir-bestof-places');

                jQuery(document).ajaxStart(function () {
                    //container.hide(); // Not working when more then one widget on page
                    //loading.show();
                }).ajaxStop(function () {
                    loading.hide();
                    container.fadeIn('slow');
                });

                e.preventDefault();

                var activeTab = jQuery(this).closest('dl').find('dd.geodir-tab-active');
                activeTab.removeClass('geodir-tab-active');
                jQuery(this).parent().addClass('geodir-tab-active');

                var term_id = 0;
                if (e.type === "change") {
                    term_id = jQuery(this).val();
                } else if (e.type === "click") {
                    term_id = jQuery(this).attr('data-termid');
                }

                var post_type = jQuery(widgetBox).find('#bestof_widget_post_type').val();
                var excerpt_type = jQuery(widgetBox).find('#bestof_widget_excerpt_type').val();
                var post_limit = jQuery(widgetBox).find('#bestof_widget_post_limit').val();
                var taxonomy = jQuery(widgetBox).find('#bestof_widget_taxonomy').val();
                var char_count = jQuery(widgetBox).find('#bestof_widget_char_count').val();
                var add_location_filter = jQuery(widgetBox).find('#bestof_widget_location_filter').val();

                var data = {
                    'action': 'geodir_bestof',
                    'geodir_bestof_nonce': '917ec95107',
                    'post_type': post_type,
                    'excerpt_type': excerpt_type,
                    'post_limit': post_limit,
                    'taxonomy': taxonomy,
                    'geodir_ajax': true,
                    'term_id': term_id,
                    'char_count': char_count,
                    'add_location_filter': add_location_filter
                };

                container.hide();
                loading.show();

                jQuery.post(geodir_var.geodir_ajax_url, data, function (response) {
                    container.html(response);
                    jQuery(widgetBox).find('.geodir_category_list_view li .geodir-post-img .geodir_thumbnail img').css('display', 'block');

                    // start lazy load if it's turned on
                    if(geodir_var.geodir_lazy_load==1){
                        geodir_init_lazy_load();
                    }

                });
            })
        });
        jQuery(document).ready(function () {
            if (jQuery(window).width() < 660) {
                if (jQuery('.bestof-widget-tab-layout').hasClass('bestof-tabs-on-left')) {
                    jQuery('.bestof-widget-tab-layout').removeClass('bestof-tabs-on-left').addClass('bestof-tabs-as-dropdown');
                } else if (jQuery('.bestof-widget-tab-layout').hasClass('bestof-tabs-on-top')) {
                    jQuery('.bestof-widget-tab-layout').removeClass('bestof-tabs-on-top').addClass('bestof-tabs-as-dropdown');
                }
            }
        });
    </script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"20f442d1bb","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/lovegwinnett.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.9.3'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=2.7.3'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/geodir_location_manager/js/location-front.min.js?ver=4.8.4' async='async'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/geodirectory/geodirectory-assets/js/jquery.lightbox-0.5.min.js?ver=1.6.23'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/geodirectory/geodirectory-assets/js/goMap.min.js?ver=1.6.23'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/geodirectory/geodirectory-assets/js/jquery.ui.timepicker.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/geodirectory/geodirectory-assets/js/jRating.jquery.min.js?ver=1.6.23'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/geodirectory/geodirectory-assets/js/on_document_load.min.js?ver=1.6.23' async='async'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/geodirectory/geodirectory-assets/js/geometa.min.js?ver=1.6.23' async='async'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/wp-ultimate-post-grid/vendor/isotope/isotope.pkgd.min.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpupg_public = {"ajax_url":"http:\/\/lovegwinnett.com\/wp-admin\/admin-ajax.php?wpupg_ajax=1","animationSpeed":"0.8s","animationShow":{"opacity":"1"},"animationHide":{"opacity":"0"},"nonce":"87112943b8","rtl":"","dropdown_hide_search":"","link_class":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/wp-ultimate-post-grid/js/grid.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js?ver=1.0'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap-hover-dropdown.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.scrollVert.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.swipe.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/themes/goliath/theme/assets/js/vendor/jquery.inview.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/lovegwinnett.com\/wp-admin\/admin-ajax.php","readmore":"Read more","article":"Article","show_post_quick_view":"off","show_mosaic_overlay":"on","enable_sidebar_affix":"off","particle_color":"#e3e3e3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/themes/goliath/theme/assets/js/theme.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/themes/goliath-child/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/popup-maker/assets/js/mobile-detect.min.js?ver=1.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"http:\/\/lovegwinnett.com\/wp-admin\/admin-ajax.php","restapi":"http:\/\/lovegwinnett.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"11365","debug_mode":"","disable_open_tracking":""};
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_display_settings":"Display Settings:","label_close_settings":"Close Settings:","label_event_before_open":"Event: Before Open","label_event_after_open":"Event: After Open","label_event_open_prevented":"Event: Open Prevented","label_event_setup_close":"Event: Setup Close","label_event_close_prevented":"Event: Close Prevented","label_event_before_close":"Event: Before Close","label_event_after_close":"Event: After Close","label_event_before_reposition":"Event: Before Reposition","label_event_after_reposition":"Event: After Reposition","label_event_checking_condition":"Event: Checking Condition","triggers":{"click_open":{"name":"Click Open","modal_title":"Click Trigger Settings","settings_column":"<strong>Extra Selectors<\/strong>: {{data.extra_selectors}}"},"auto_open":{"name":"Auto Open","modal_title":"Auto Open Settings","settings_column":"<strong>Delay<\/strong>: {{data.delay}}"}},"cookies":{"on_popup_open":{"name":"On Popup Open","modal_title":"On Popup Open Settings"},"on_popup_close":{"name":"On Popup Close","modal_title":"On Popup Close Settings"},"manual":{"name":"Manual JavaScript","modal_title":"Click Trigger Settings"}}};
var ajaxurl = "http:\/\/lovegwinnett.com\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "11365";
/* ]]> */
</script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.6.6' defer='defer'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/tablemaster/external/datatables.net/js/jquery.dataTables.min.js?ver=1.10.10'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/tablemaster/external/datatables.net/js/dataTables.buttons.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/tablemaster/external/datatables.net/js/buttons.flash.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/tablemaster/external/datatables.net/js/buttons.print.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/tablemaster/external/datatables.net/js/buttons.html5.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/tablemaster/external/datatables.net/js/jszip.min.js?ver=2.5.0-15'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/tablemaster/external/datatables.net/js/pdfmake.min.js?ver=0.1.20'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/tablemaster/external/datatables.net/js/vfs_fonts.js?ver=0.1.20'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/tablemaster/external/datatables.net/js/dataTables.responsive.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://lovegwinnett.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.2.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1714478432116940&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- wp_footer called -->
<div class="modal fade" id="voteModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title" id="myModalLabel">Vote for Best of Gwinnett</h4>
            </div>
            <div class="modal-body">
                
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_16' ><a id='gf_16' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_16' id='gform_16'  action='/2017/12/12/a-can-do-student-leader-at-lanier-middle/#gf_16'> 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body'><ul id='gform_fields_16' class='gform_fields top_label form_sublabel_below description_below'><li id='field_16_1' class='gfield field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_16_1_3' ></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name gfield_trigger_change' id='input_16_1'>
                            
                            <span id='input_16_1_3_container' class='name_first' >
                                                    <input class='form-control' type='text' name='input_1.3' id='input_16_1_3' value='' aria-label='First name' tabindex='33'   aria-invalid="false" />
                                                    <label for='input_16_1_3' >First Name</label>
                                                </span>
                            
                            <span id='input_16_1_6_container' class='name_last' >
                                                    <input class='form-control' type='text' name='input_1.6' id='input_16_1_6' value='' aria-label='Last name' tabindex='35'   aria-invalid="false" />
                                                    <label for='input_16_1_6' >Last Name</label>
                                                </span>
                            
                        </div></li><li id='field_16_2' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_16_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_16_2' type='text' value='' class='form-control medium' tabindex='37'    aria-required="true" aria-invalid="false"/>
                        </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_16' class='gform_button button btn btn-default' value='submit' tabindex='4' onclick='if(window["gf_submitting_16"]){return false;}  window["gf_submitting_16"]=true;' /> <input type='hidden' name='gform_ajax' value='form_id=16&amp;title=&amp;description=&amp;tabindex=32' />
            <input type='hidden' class='gform_hidden' name='is_submit_16' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='16' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_16' value='WyJbXSIsIjBjMTQzMmQ3MzcxYzZkYTQ3MDk4MWJkMmQ1NDVhNTJjIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_16' id='gform_target_page_number_16' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_16' id='gform_source_page_number_16' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_16' id='gform_ajax_frame_16'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 16, 'http://lovegwinnett.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_16').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_16');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_16').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_16').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_16').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_16').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_16').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_16').val();gformInitSpinner( 16, 'http://lovegwinnett.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [16, current_page]);window['gf_submitting_16'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_16').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_16').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [16]);window['gf_submitting_16'] = false;}, 50);}else{jQuery('#gform_16').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [16, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/lovegwinnett.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/lovegwinnett.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 16) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [16, 1]) } ); </script>            </div>
        </div>
    </div>
</div>

<!-- END body -->
</body>

<!-- END html -->
</html>